<!doctype html>
<html lang="en-GB">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <link rel="stylesheet" href="https://use.typekit.net/wtm2ewz.css">
  <script src="https://cc.cdn.civiccomputing.com/8/cookieControl-8.x.min.js" ></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/app/themes/mobex/resources/assets/images/favicon/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/app/themes/mobex/resources/assets/images/favicon/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/app/themes/mobex/resources/assets/images/favicon/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/app/themes/mobex/resources/assets/images/favicon/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/app/themes/mobex/resources/assets/images/favicon/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/app/themes/mobex/resources/assets/images/favicon/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/app/themes/mobex/resources/assets/images/favicon/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/app/themes/mobex/resources/assets/images/favicon/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/app/themes/mobex/resources/assets/images/favicon/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/app/themes/mobex/resources/assets/images/favicon/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/app/themes/mobex/resources/assets/images/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/app/themes/mobex/resources/assets/images/favicon/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/app/themes/mobex/resources/assets/images/favicon/favicon-16x16.png">
  <link rel="manifest" href="/app/themes/mobex/resources/assets/images/favicon/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/app/themes/mobex/resources/assets/images/favicon/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">

    		<style type="text/css">
		</style>
		
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Create reliable vehicle power electronics through virtual development - Mobex</title>
	<meta name="description" content="AVL’s Juergen Schneider and Christian Mentin from Silicon Austria Labs discuss how designs can be tested and optimised in virtual environments before and during real-world implementation." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://mobex.io/webinars/create-reliable-vehicle-power-electronics-through-virtual-development/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Create reliable vehicle power electronics through virtual development - Mobex" />
	<meta property="og:description" content="AVL’s Juergen Schneider and Christian Mentin from Silicon Austria Labs discuss how designs can be tested and optimised in virtual environments before and during real-world implementation." />
	<meta property="og:url" content="http://mobex.io/webinars/create-reliable-vehicle-power-electronics-through-virtual-development/" />
	<meta property="og:site_name" content="Mobex" />
	<meta property="article:published_time" content="2020-07-13T14:00:24+00:00" />
	<meta property="article:modified_time" content="2020-06-18T11:59:34+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://mobex.io/app/uploads/2020/02/AVL.svg" />
	<meta name="twitter:creator" content="@wearemobex" />
	<meta name="twitter:site" content="@wearemobex" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mobex.io/#website","url":"https://mobex.io/","name":"Mobex","description":"Future Mobility Explained","potentialAction":[{"@type":"SearchAction","target":"https://mobex.io/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"http://mobex.io/webinars/create-reliable-vehicle-power-electronics-through-virtual-development/#primaryimage","inLanguage":"en-GB","url":"https://mobex.io/app/uploads/2020/02/AVL.svg","width":358,"height":300},{"@type":"WebPage","@id":"http://mobex.io/webinars/create-reliable-vehicle-power-electronics-through-virtual-development/#webpage","url":"http://mobex.io/webinars/create-reliable-vehicle-power-electronics-through-virtual-development/","name":"Create reliable vehicle power electronics through virtual development - Mobex","isPartOf":{"@id":"https://mobex.io/#website"},"primaryImageOfPage":{"@id":"http://mobex.io/webinars/create-reliable-vehicle-power-electronics-through-virtual-development/#primaryimage"},"datePublished":"2020-07-13T14:00:24+00:00","dateModified":"2020-06-18T11:59:34+00:00","author":{"@id":"https://mobex.io/#/schema/person/5dadc2f302e8b6889bc70b1008d71822"},"description":"AVL\u2019s Juergen Schneider and Christian Mentin from Silicon Austria Labs discuss how designs can be tested and optimised in virtual environments before and during real-world implementation.","breadcrumb":{"@id":"http://mobex.io/webinars/create-reliable-vehicle-power-electronics-through-virtual-development/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["http://mobex.io/webinars/create-reliable-vehicle-power-electronics-through-virtual-development/"]}]},{"@type":"BreadcrumbList","@id":"http://mobex.io/webinars/create-reliable-vehicle-power-electronics-through-virtual-development/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mobex.io/","url":"https://mobex.io/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mobex.io/webinars/","url":"https://mobex.io/webinars/","name":"Webinars"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://mobex.io/webinars/create-reliable-vehicle-power-electronics-through-virtual-development/","url":"http://mobex.io/webinars/create-reliable-vehicle-power-electronics-through-virtual-development/","name":"Create reliable vehicle power electronics through virtual development"}}]},{"@type":["Person"],"@id":"https://mobex.io/#/schema/person/5dadc2f302e8b6889bc70b1008d71822","name":"Emma Georgiades","image":{"@type":"ImageObject","@id":"https://mobex.io/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/10a90be2fa6bf342cc726d3aff361e8b?s=96&d=mm&r=g","caption":"Emma Georgiades"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobex &raquo; Create reliable vehicle power electronics through virtual development Comments Feed" href="https://mobex.io/webinars/create-reliable-vehicle-power-electronics-through-virtual-development/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mobex.io\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mobex.io/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='core-click-play-report-css'  href='https://mobex.io/app/plugins/core-click-play-report/public/css/core-click-play-report-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://mobex.io/app/plugins/feed-them-social/feeds/css/styles.css?ver=2.8.3.4' type='text/css' media='' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://mobex.io/app/plugins/download-monitor/assets/css/frontend.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://mobex.io/app/themes/mobex/dist/styles/main_901fb290.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://mobex.io/app/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://mobex.io/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mobex.io/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mobex.io/app/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.8.3.4'></script>
<script type='text/javascript' src='https://mobex.io/app/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.8.3.4'></script>
<link rel='https://api.w.org/' href='https://mobex.io/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mobex.io/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mobex.io/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://mobex.io/?p=1362' />
<link rel="alternate" type="application/json+oembed" href="https://mobex.io/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobex.io%2Fwebinars%2Fcreate-reliable-vehicle-power-electronics-through-virtual-development%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mobex.io/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobex.io%2Fwebinars%2Fcreate-reliable-vehicle-power-electronics-through-virtual-development%2F&#038;format=xml" />
</head>
  <body class="post-template-default single single-post postid-1362 single-format-standard create-reliable-vehicle-power-electronics-through-virtual-development app-data index-data singular-data single-data single-post-data single-post-create-reliable-vehicle-power-electronics-through-virtual-development-data">
    
    <div class="off-canvas position-right" id="offCanvas" data-off-canvas>
      <!-- Close button -->
      <button class="close-button" aria-label="Close menu" type="button" data-close>
        <span aria-hidden="true"><i class="fas fa-times"></i></span>
      </button>

      <div class="menu-mobile-container"><ul id="mobile-menu" class="nav vertical menu drilldown"><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-184"><a href="https://mobex.io/">Home</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231"><a href="https://mobex.io/webinars/">Webinars</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://mobex.io/knowledge-partners/">Knowledge Partners</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="https://mobex.io/become-a-knowledge-partner/">Become a Knowledge Partner</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="https://mobex.io/about/">About</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="https://mobex.io/contact/">Contact</a></li>
</ul></div>
      <div class="mobile-logins hide-for-medium">
        <a data-open="loginModal" class="button hover login"><span>Sign up</span></a>
        <a href="https://mobex.io/wp/wp-login.php?redirect_to=https%3A%2F%2Fmobex.io%2Fwebinars%2Fcreate-reliable-vehicle-power-electronics-through-virtual-development%2F" class="button hover purple login"><span>Log in</span></a>
      </div>

    </div>


    <div class="off-canvas-content" data-off-canvas-content>
      <div class="top-bar hide-for-larger-than-ipad">
        <div class="top-bar-left">
          <a class="brand" href="https://mobex.io/"><img src="/app/themes/mobex/resources/assets/images/mobex-logo-strapline-longer.svg" class="logo" /></a>
        </div>
        <div class="top-bar-right">
                      <a data-open="loginModal" class="button hover login show-for-medium"><span>Sign up</span></a>
            <a href="https://mobex.io/wp/wp-login.php?redirect_to=https%3A%2F%2Fmobex.io%2Fwebinars%2Fcreate-reliable-vehicle-power-electronics-through-virtual-development%2F" class="button hover purple login show-for-medium"><span>Log in</span></a>
                    <a href="/my-account" class="join-link"><img class="icon" src="https://mobex.io/app/themes/mobex/resources/assets/images/Icon-user.svg" /></a>
          <button type="button" class="button menu button-open" data-toggle="offCanvas"><img class="icon" src="https://mobex.io/app/themes/mobex/resources/assets/images/Icon-bars.svg" /></button>
        </div>
      </div>

      <div class="wrap container" role="document">
                <header class="banner shadow show-for-larger-than-ipad">
  <div class="grid-container flex space-between vertical-center">
    <a class="brand" href="https://mobex.io/"><img src="/app/themes/mobex/resources/assets/images/mobex-logo-strapline.svg" class="logo" /></a>
    <nav class="nav-primary vertical-center">
              <div class="menu-header-container"><ul id="menu-header" class="nav"><li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120"><a href="https://mobex.io/webinars/">Webinars</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://mobex.io/knowledge-partners/">Knowledge Partners</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://mobex.io/about/">About</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://mobex.io/contact/">Contact</a></li>
</ul></div>
                    <a data-open="loginModal" class="button hover login"><span>Sign up</span></a>
        <a href="https://mobex.io/wp/wp-login.php?redirect_to=https%3A%2F%2Fmobex.io%2Fwebinars%2Fcreate-reliable-vehicle-power-electronics-through-virtual-development%2F" class="button hover purple login"><span>Log in</span></a>
          </nav>
  </div>
</header>

        <div class="content">
          <main class="main">
                                           <div class="grid-container">
    <div class="grid-x">
      <div class="cell medium-12">
        <div class="breadcrumb-wrapper meta">
          <p id="breadcrumbs"><span><span><a href="https://mobex.io/">Home</a> &gt; <span><a href="https://mobex.io/webinars/">Webinars</a> &gt; <span class="breadcrumb_last" aria-current="page">Create reliable vehicle power electronics through virtual development</span></span></span></span></p>        </div>
      </div>
    </div>
  </div>

  <div class="grid-container">
    <div class="grid-x grid-margin-x">

      <div class="cell medium-3">
        <div class="sidebar">
                                    <a href="/knowledge-partner/avl">
            <img src="https://mobex.io/app/uploads/2020/02/AVL.svg" class="attachment-medium size-medium wp-post-image" alt="" height="300" width="358" />
          </a>
          <h3>AVL</h3>
          <p><p>With more than 10,400 employees, <strong>AVL List GmbH</strong> is the world&#8217;s largest independent company for the development, simulation and testing of all types of powertrain systems (hybrid, combustion engine, transmission, electric drive, batteries, fuel cell and control technology), their integration into the vehicle and is increasingly taking on new tasks in the field of assisted and autonomous driving as well as data intelligence.</p>
<p>The company was founded in 1948 with the headquarters in Graz, Austria. It provides industry-leading technologies and services based on the highest quality and innovation standards to help customers reduce complexity and add value.​​​​​​​​​​​​​​</p>
</p>
          <p><a href="https://www.avl.com/"><img class="icon" src="https://mobex.io/app/themes/mobex/resources/assets/images/Icon-chain.svg" /> website</a></p>
                          </div>
      </div>

      <div class="cell medium-8">
        <div class="main-content">
          <article>
            <h1 class="entry-title">Create reliable vehicle power electronics through virtual development</h1>
            <div class="meta-wrapper">
  <time class="updated" datetime="2020-07-13T14:00:24+00:00"><img class="calendar-icon" src="https://mobex.io/app/themes/mobex/resources/assets/images/Mobex_Icons-calendar.svg" /> July 13, 2020</time>,&nbsp; 10am EDT | 4pm CET  <div class="clear"></div>
  <span class="tag-link"><a href="/topic/electric-vehicle-charging">Electric Vehicle Charging</a></span><span class="tag-link"><a href="/topic/electric-vehicles">Electric Vehicles</a></span><span class="tag-link"><a href="/topic/testing-and-simulation">Testing and Simulation</a></span></div>                          <div class="speaker-wrapper">
                 
                                    <p class="speaker"><img class="icon person" src="https://mobex.io/app/themes/mobex/resources/assets/images/Icon-user.svg" /> Juergen Schneider, Solution Manager Virtual Battery Development, AVL  <span class="padding-horizontal"> | </span> <a href="https://www.linkedin.com/in/juergen-schneider-930645196/?originalSubdomain=at">LinkedIn</a></p>
                 
                                    <p class="speaker"><img class="icon person" src="https://mobex.io/app/themes/mobex/resources/assets/images/Icon-user.svg" /> Christian Mentin, Scientist, Silicon Austria Labs  <span class="padding-horizontal"> | </span> <a href="https://www.linkedin.com/in/christian-mentin/?originalSubdomain=at">LinkedIn</a></p>
                     
              </div>
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox"></div>

                          <div class="download-button-wrapper future">
                <a href="https://us02web.zoom.us/webinar/register/8915924776678/WN_e6Vx3J6pTG-R27XrRc-hUQ" class="button hover">Register now</a>
              </div>
              <p><b data-stringify-type="bold"><i data-stringify-type="italic">Can’t attend live? Register anyway, and we’ll send you a link to the slides and a video of the webinar when it’s finished. We’ll be using Zoom to deliver this webinar. Trouble registering? Please </i></b><b data-stringify-type="bold"><i data-stringify-type="italic"><a class="c-link" href="https://mobex.io/contact/" target="_blank" rel="noopener noreferrer" data-sk="tooltip_parent" aria-describedby="sk-tooltip-9453">contact us</a></i></b><b data-stringify-type="bold"><i data-stringify-type="italic">.</i></b></p>
<p>To tackle the engineering challenges of automotive power electronics design, adopting an effective simulation toolbox is crucial.</p>
<p>In this free webinar, <strong>AVL</strong>’s <strong>Juergen Schneider</strong> and <strong>Christian Mentin</strong> from <strong>Silicon Austria Labs</strong> discuss how designs can be tested and optimised in virtual environments before and during real-world implementation.</p>
<p><strong>Key topics and takeaways:</strong></p>
<ul>
<li>Understand the challenges that power electronics face in e-mobility, and why the industry demands new solutions to support fast charging and high efficiency</li>
<li><strong>AVL</strong> Simulation Suite enables a holistic virtual testing approach encompasing all vehicle components in realistic driving simulations</li>
<li>Model-based development is decisive to reach the full potential of new technologies and concepts</li>
<li>High-fidelity multiphysics simulation plays an important role in the effort to simultaneously increase power density and reliability</li>
<li>An electrothermal co-simulation use case shows how to obtain the accurate insights needed for advanced system design</li>
</ul>
            

          </article>
        </div>
      </div>
    </div>
  </div>

                           </main>
                  </div>
      </div>
            <footer class="content-info">
  <div class="grid-container">
    <div class="grid-x grid-margin-x">
      <div class="medium-4 cell">
        <div class="social-media">
      <span> <a href="https://www.twitter.com/wearemobex"><img class="icon" src="https://mobex.io/app/themes/mobex/resources/assets/images/Twitter_White.svg" /></a></span>
            <span> <a href="mailto:hello@mobex.io"><img class="icon" src="https://mobex.io/app/themes/mobex/resources/assets/images/Mobex_Icons-mail.svg" /></a></span>
  </div>
        <div class="address">
          Mobex by Automotive World<br />
1 – 3 The Washington Building<br />
Stanwell Road<br />
Penarth CF64 2AD<br />
United Kingdom
        </div>
      </div>
      <div class="medium-1 large-2 cell"></div>
      <div class="medium-7 large-6 cell text-right">
        <div id="mc_embed_signup">
  <form action="https://automotiveworld.us1.list-manage.com/subscribe/post?u=93bc9c845f0eb3045db4a6b82&amp;id=f51c5e450d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
      <div class="mc-field-group">
        <input type="email" value="" name="EMAIL" class="required email" placeholder="Email" id="mce-EMAIL">
      </div>
      <input type="submit" value="Sign me up" name="subscribe" id="mc-embedded-subscribe" class="button hover">
      <div id="mce-responses" class="clear">
        <div class="response" id="mce-error-response" style="display:none"></div>
        <div class="response" id="mce-success-response" style="display:none"></div>
      </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
      <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_93bc9c845f0eb3045db4a6b82_f51c5e450d" tabindex="-1" value=""></div>
    </div>
  </form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
        <p class="text-after-mailchimp">Sign up for emails and never miss a webinar. Opt out or change your preferences at any time.</p>
      </div>
    </div>
    <div class="grid-x grid-margin-x">
      <div class="medium-4 cell">
        <div class="space-20"></div>
        <p class="meta"><img class="footer-logo" src="/app/themes/mobex/resources/assets/images/Mobex_Logo_white.svg" /></p>
        <p>&copy; Automotive World Ltd 2020. All rights reserved.</p>
      </div>
      <div class="medium-8 cell text-right relative flex justify-end align-end">
        <div class="menu-footer-container"><ul id="menu-footer" class="nav"><li id="menu-item-767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767"><a href="https://mobex.io/become-a-knowledge-partner/">Become a Knowledge Partner</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-564"><a href="https://mobex.io/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-632"><a href="https://mobex.io/privacy-policy/">Privacy Policy</a></li>
</ul></div>
      </div>
    </div>
  </div>
</footer>
      <script>
  var config = {
      apiKey: '7670736a093716159868e7ddbf0cf01d8fb2c3d6',
      product: 'PRO_MULTISITE',
      text : {
        title: 'This site uses cookies.',
        intro:  'Some of these cookies are essential, while others help us to improve your experience.',
        thirdPartyTitle : 'Warning: Some cookies require your attention',
        thirdPartyDescription : 'Please follow the link(s) below to opt out manually.',
        initialState: 'open',
      },
      optionalCookies: [
          {
                  name: 'analytics',
                  label: 'Analytics',
                  description: '',
                  recommendedState: true,
                  cookies: ['_ga*', '_gid*'],
                  onAccept : function(){
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-162026389-1', 'auto');
                      ga('send', 'pageview');
                  },
                  onRevoke: function(){
                      // Disable Google Analytics
                      console.log('disable ga');
                      window['ga-disable-UA-162026389-1'] = true;
                      // End Google Analytics
                  }
              },
              {
            name : 'socialsharing',
            label: 'Social Sharing Cookies',
            description: 'We use some social sharing plugins, to allow you to share certain pages of our website on social media',
            recommendedState: true,
            cookies: ['__atuvc', '__atuvs'],
            onAccept : function(){
                // Add addThis
                var script = document.createElement("script");
                script.src = "//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e874e69dcbc72f1";
                document.body.appendChild(script);
                // End addThis
            },
            onRevoke: function(){
            },
            thirdPartyCookies: [{"name": "AddThis", "optOutLink": "https://www.addthis.com/privacy/opt-out"}]
        }
      ],

        position: 'LEFT',
        theme: 'DARK',
        initialState: 'notify',
        acceptBackground: '#00b8ea',
        branding: {
            fontColor: "#FFF",
            fontSizeTitle: "31px",
            fontSizeIntro: "19px",
            fontSizeHeaders: "26px",
            fontSize: "16px",  
            backgroundColor: "#404040",
            toggleText: "#5a666f",
            toggleColor: "#5a666f",
            toggleBackground: "#ffffff",
            buttonIcon: null,
            buttonIconWidth: "64px",
            buttonIconHeight: "64px",
            removeIcon: false,
            removeAbout: false
        },
        excludedCountries: ["all"]
  };
  
  CookieControl.load( config );

</script>      <div class="reveal" id="loginModal" data-reveal  data-close-on-click="true" data-animation-in="fade-in" data-animation-out="fade-out">
  <div class="reveal-header">
    <img class="icon" src="https://mobex.io/app/themes/mobex/resources/assets/images/Icon-padlock.svg" />
    <h3>Create a free account or<br/>log in to view this content</h3>
  </div>
  
                <div class='gf_browser_unknown gform_wrapper register_wrapper' id='gform_wrapper_6' ><div id='gf_6' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_6' id='gform_6' class='register' action='/webinars/create-reliable-vehicle-power-electronics-through-virtual-development/#gf_6'>
                        <div class='gform_body'><ul id='gform_fields_6' class='gform_fields top_label form_sublabel_below description_below'><li id='field_6_12'  class='gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_12' >First name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_12' id='input_6_12' type='text' value='' class='large'    placeholder='First name' aria-required="true" aria-invalid="false" /></div></li><li id='field_6_13'  class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_13' >Last name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_13' id='input_6_13' type='text' value='' class='large'    placeholder='Last name' aria-required="true" aria-invalid="false" /></div></li><li id='field_6_2'  class='gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_2' >Company<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_6_2' type='text' value='' class='large'    placeholder='Company' aria-required="true" aria-invalid="false" /></div></li><li id='field_6_3'  class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_3' >Job Title<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_6_3' type='text' value='' class='large'    placeholder='Job title' aria-required="true" aria-invalid="false" /></div></li><li id='field_6_9'  class='gfield populate-countries gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_9' >Country<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_9' id='input_6_9' class='large gfield_select'   aria-required="true" aria-invalid="false"><option value='' selected='selected' class='gf_placeholder'>Select your Country</option><option value='93' >Afghanistan</option><option value='355' >Albania</option><option value='213' >Algeria</option><option value='684' >American Samoa</option><option value='376' >Andorra</option><option value='244' >Angola</option><option value='1-268' >Antigua and Barbuda</option><option value='54' >Argentina</option><option value='374' >Armenia</option><option value='61' >Australia</option><option value='43' >Austria</option><option value='994' >Azerbaijan</option><option value='1-242' >Bahamas</option><option value='973' >Bahrain</option><option value='880' >Bangladesh</option><option value='1-246' >Barbados</option><option value='375' >Belarus</option><option value='32' >Belgium</option><option value='501' >Belize</option><option value='229' >Benin</option><option value='10441' >Bermuda</option><option value='975' >Bhutan</option><option value='591' >Bolivia</option><option value='387' >Bosnia and Herzegovina</option><option value='267' >Botswana</option><option value='55' >Brazil</option><option value='673' >Brunei</option><option value='359' >Bulgaria</option><option value='226' >Burkina Faso</option><option value='257' >Burundi</option><option value='855' >Cambodia</option><option value='237' >Cameroon</option><option value='1' >Canada</option><option value='238' >Cape Verde</option><option value='1-345' >Cayman Islands</option><option value='236' >Central African Republic</option><option value='235' >Chad</option><option value='56' >Chile</option><option value='86' >China</option><option value='57' >Colombia</option><option value='269' >Comoros</option><option value='243' >Congo  Democratic Republic of the</option><option value='242' >Congo  Republic of the</option><option value='506' >Costa Rica</option><option value='225' >Côte d&#039;Ivoire</option><option value='385' >Croatia</option><option value='53' >Cuba</option><option value='357' >Cyprus</option><option value='420' >Czech Republic</option><option value='45' >Denmark</option><option value='253' >Djibouti</option><option value='1-767' >Dominica</option><option value='1-809' >Dominican Republic</option><option value='670' >East Timor</option><option value='593' >Ecuador</option><option value='20' >Egypt</option><option value='503' >El Salvador</option><option value='240' >Equatorial Guinea</option><option value='291' >Eritrea</option><option value='372' >Estonia</option><option value='251' >Ethiopia</option><option value='679' >Fiji</option><option value='358' >Finland</option><option value='33' >France</option><option value='689' >French Polynesia</option><option value='241' >Gabon</option><option value='220' >Gambia</option><option value='995' >Georgia</option><option value='49' >Germany</option><option value='233' >Ghana</option><option value='30' >Greece</option><option value='299' >Greenland</option><option value='1-473' >Grenada</option><option value='1-671' >Guam</option><option value='502' >Guatemala</option><option value='224' >Guinea</option><option value='245' >Guinea-Bissau</option><option value='592' >Guyana</option><option value='509' >Haiti</option><option value='504' >Honduras</option><option value='852' >Hong Kong</option><option value='36' >Hungary</option><option value='354' >Iceland</option><option value='91' >India</option><option value='62' >Indonesia</option><option value='98' >Iran</option><option value='964' >Iraq</option><option value='353' >Ireland</option><option value='972' >Israel</option><option value='39' >Italy</option><option value='1-876' >Jamaica</option><option value='81' >Japan</option><option value='962' >Jordan</option><option value='7' >Kazakhstan</option><option value='254' >Kenya</option><option value='686' >Kiribati</option><option value='850' >North Korea</option><option value='82' >South Korea</option><option value='381' >Kosovo</option><option value='965' >Kuwait</option><option value='996' >Kyrgyzstan</option><option value='856' >Laos</option><option value='371' >Latvia</option><option value='961' >Lebanon</option><option value='266' >Lesotho</option><option value='231' >Liberia</option><option value='218' >Libya</option><option value='423' >Liechtenstein</option><option value='370' >Lithuania</option><option value='352' >Luxembourg</option><option value='389' >Macedonia</option><option value='261' >Madagascar</option><option value='265' >Malawi</option><option value='60' >Malaysia</option><option value='960' >Maldives</option><option value='223' >Mali</option><option value='356' >Malta</option><option value='692' >Marshall Islands</option><option value='222' >Mauritania</option><option value='230' >Mauritius</option><option value='52' >Mexico</option><option value='691' >Micronesia</option><option value='373' >Moldova</option><option value='377' >Monaco</option><option value='976' >Mongolia</option><option value='382' >Montenegro</option><option value='212' >Morocco</option><option value='258' >Mozambique</option><option value='95' >Myanmar</option><option value='264' >Namibia</option><option value='674' >Nauru</option><option value='977' >Nepal</option><option value='31' >Netherlands</option><option value='64' >New Zealand</option><option value='505' >Nicaragua</option><option value='227' >Niger</option><option value='234' >Nigeria</option><option value='47' >Norway</option><option value='1-670' >Northern Mariana Islands</option><option value='968' >Oman</option><option value='92' >Pakistan</option><option value='680' >Palau</option><option value='970' >Palestine</option><option value='507' >Panama</option><option value='675' >Papua New Guinea</option><option value='595' >Paraguay</option><option value='51' >Peru</option><option value='63' >Philippines</option><option value='48' >Poland</option><option value='351' >Portugal</option><option value='1-939' >Puerto Rico</option><option value='974' >Qatar</option><option value='40' >Romania</option><option value='7' >Russia</option><option value='250' >Rwanda</option><option value='1-869' >Saint Kitts and Nevis</option><option value='1-758' >Saint Lucia</option><option value='1-784' >Saint Vincent and the Grenadines</option><option value='685' >Samoa</option><option value='378' >San Marino</option><option value='239' >Sao Tome and Principe</option><option value='966' >Saudi Arabia</option><option value='221' >Senegal</option><option value='381' >Serbia and Montenegro</option><option value='248' >Seychelles</option><option value='232' >Sierra Leone</option><option value='65' >Singapore</option><option value='421' >Slovakia</option><option value='386' >Slovenia</option><option value='677' >Solomon Islands</option><option value='252' >Somalia</option><option value='27' >South Africa</option><option value='34' >Spain</option><option value='94' >Sri Lanka</option><option value='249' >Sudan</option><option value='211' >Sudan South</option><option value='597' >Suriname</option><option value='268' >Swaziland</option><option value='46' >Sweden</option><option value='41' >Switzerland</option><option value='963' >Syria</option><option value='886' >Taiwan</option><option value='992' >Tajikistan</option><option value='255' >Tanzania</option><option value='66' >Thailand</option><option value='228' >Togo</option><option value='676' >Tonga</option><option value='1-868' >Trinidad and Tobago</option><option value='216' >Tunisia</option><option value='90' >Turkey</option><option value='993' >Turkmenistan</option><option value='688' >Tuvalu</option><option value='256' >Uganda</option><option value='380' >Ukraine</option><option value='971' >United Arab Emirates</option><option value='44' selected='selected'>United Kingdom</option><option value='1' >United States</option><option value='598' >Uruguay</option><option value='998' >Uzbekistan</option><option value='678' >Vanuatu</option><option value='379' >Vatican City</option><option value='58' >Venezuela</option><option value='84' >Vietnam</option><option value='1-284' >Virgin Islands British</option><option value='1-340' >Virgin Islands U.S.</option><option value='967' >Yemen</option><option value='260' >Zambia</option><option value='263' >Zimbabwe</option></select></div></li><li id='field_6_6'  class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_6' >Work email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_6' id='input_6_6' type='email' value='' class='large'   placeholder='Work email' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_6_16'  class='gfield country_name gfield_contains_required field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_6_16' >Country name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_16' id='input_6_16' type='text' value='' class='large'     aria-required="true" aria-invalid="false" /></div></li><li id='field_6_11'  class='gfield gf_readonly dial-code gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_11' >Dial code<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_11' id='input_6_11' type='text' value='44' class='large'    placeholder='+' aria-required="true" aria-invalid="false" /></div></li><li id='field_6_5'  class='gfield phone-number gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_5' >Work phone<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_phone'><input name='input_5' id='input_6_5' type='tel' value='' class='large'  placeholder='Work phone' aria-required="true" aria-invalid="false"  /></div></li><li id='field_6_17'  class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_17' >Username<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_17' id='input_6_17' type='text' value='' class='large'    placeholder='Username' aria-required="true" aria-invalid="false" /></div></li><li id='field_6_14'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><div class="space-20"></div>
<div class="space-20"></div>
<div class="space-20"></div></li><li id='field_6_7'  class='gfield padding-right-120 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  ><span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_6_7'><li class='gchoice_6_7_1'>
								<input name='input_7.1' type='checkbox'  value='yes'  id='choice_6_7_1'   />
								<label for='choice_6_7_1' id='label_6_7_1'>Yes, I do agree to your <a href="terms-and-conditions">terms and conditions</a> and <a href="/privacy-policy">privacy policy</a>.</label>
							</li></ul></div></li><li id='field_6_8'  class='gfield padding-right-120 field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  ></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_6_8'><li class='gchoice_6_8_1'>
								<input name='input_8.1' type='checkbox'  value='yes'  id='choice_6_8_1'   />
								<label for='choice_6_8_1' id='label_6_8_1'>Yes, I would like to receive informative emails from third party Knowledge Partners whose presentations I view on this site.</label>
							</li></ul></div></li><li id='field_6_15'  class='gfield login-button gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><a href="/wp/wp-login.php?redirect_to=https://mobex.io/webinars/create-reliable-vehicle-power-electronics-through-virtual-development/" class="button purple" id="login-button"><span>Log in</span></a></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_6' class='gform_button button' value='Sign me up'  onclick='if(window["gf_submitting_6"]){return false;}  if( !jQuery("#gform_6")[0].checkValidity || jQuery("#gform_6")[0].checkValidity()){window["gf_submitting_6"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_6"]){return false;} if( !jQuery("#gform_6")[0].checkValidity || jQuery("#gform_6")[0].checkValidity()){window["gf_submitting_6"]=true;}  jQuery("#gform_6").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=6&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_6' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='6' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_6' value='WyJbXSIsIjZhZDE1YTFjZTMyNjY1YTcxNzAzNmZlZDRjMmViNTJmIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_6' id='gform_target_page_number_6' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_6' id='gform_source_page_number_6' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_6' id='gform_ajax_frame_6' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 6, 'https://mobex.io/app/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_6').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_6');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_6').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_6').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_6').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_6').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_6').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_6').val();gformInitSpinner( 6, 'https://mobex.io/app/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [6, current_page]);window['gf_submitting_6'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_6').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_6').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [6]);window['gf_submitting_6'] = false;}, 50);}else{jQuery('#gform_6').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [6, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 6) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [6, 1]) } ); </script>  <button class="close-button" data-close aria-label="Close modal" type="button">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
      <link rel='stylesheet' id='gforms_reset_css-css'  href='https://mobex.io/app/plugins/gravityforms/css/formreset.min.css?ver=2.4.17.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://mobex.io/app/plugins/gravityforms/css/formsmain.min.css?ver=2.4.17.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://mobex.io/app/plugins/gravityforms/css/readyclass.min.css?ver=2.4.17.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://mobex.io/app/plugins/gravityforms/css/browsers.min.css?ver=2.4.17.17' type='text/css' media='all' />
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var local_data = {"ajaxurl":"https:\/\/mobex.io\/wp\/wp-admin\/admin-ajax.php","ajax_nonce":"f021d7e721","post_id":"1362","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobex.io/app/plugins/core-click-play-report/public/js/core-click-play-report-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mobex.io/app/themes/mobex/dist/scripts/main_901fb290.js'></script>
<script type='text/javascript' src='https://mobex.io/wp/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://mobex.io/wp/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://mobex.io/app/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.17.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Pound Sterling","symbol_left":"&#163;","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/mobex.io\/app\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/mobex.io\/app\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobex.io/app/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.17.17'></script>
<script type='text/javascript' src='https://mobex.io/app/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.17.17'></script>


      
    </div>



  </body>
</html>
